Уважаемые клиенты - пользователи браузера Google Chrome!
Сообщаем Вам о том, что Google Chrome (начиная с версии 45) перестал поддерживать плагины NPAPI, в том числе, Java - плагины.
Электронно-цифровая подпись (ЭЦП) Национального Удостоверяющего Центра работает через Java - плагин, поэтому операции, совершаемые с использованием ЭЦП в Google Chrome с версии 45 и выше недоступны.
Для работы на наших сайтах рекомендуем использовать другие браузеры, например Internet Explorer, Mozilla Firefox;